summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 561042d..20e41d8 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -30,6 +30,7 @@ toml = "0.5"
serde_json = "1"
quickcheck = "0.8"
serde_derive = "1"
+env_logger = "0.7"
[features]
default = ["backend_toml", "backend_serde_json"]