summaryrefslogtreecommitdiffstats
path: root/core/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'core/Cargo.toml')
-rw-r--r--core/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/core/Cargo.toml b/core/Cargo.toml
index b10d345..375d3ac 100644
--- a/core/Cargo.toml
+++ b/core/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "mail-core"
-version = "0.6.1"
+version = "0.6.2"
description = "[mail/core] provides the Mail type for the mail crate (inkl. multipart mime bodies, builder and resource type)"
authors = ["Philipp Korber <p.korber@1aim.com>"]
keywords = ["mail-api", "internal"]
@@ -21,7 +21,7 @@ features = [ "serde-impl", "default" ]
[dependencies]
mail-internals = "0.2.3"
-mail-headers = "0.6.0"
+mail-headers = "0.6.6"
failure = "0.1.2"
futures = "0.1.24"
log = "0.3.8"