summaryrefslogtreecommitdiffstats
path: root/zellij-client/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'zellij-client/Cargo.toml')
-rw-r--r--zellij-client/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/zellij-client/Cargo.toml b/zellij-client/Cargo.toml
index 5761b0e59..9060cb35f 100644
--- a/zellij-client/Cargo.toml
+++ b/zellij-client/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "zellij-client"
-version = "0.32.0"
+version = "0.33.0"
authors = ["Kunal Mohan <kunalmohan99@gmail.com>"]
edition = "2021"
description = "The client-side library for Zellij"
@@ -13,7 +13,7 @@ mio = { version = "0.7.11", features = ['os-ext'] }
serde = { version = "1.0", features = ["derive"] }
url = { version = "2.2.2", features = ["serde"] }
serde_yaml = "0.8"
-zellij-utils = { path = "../zellij-utils/", version = "0.32.0" }
+zellij-utils = { path = "../zellij-utils/", version = "0.33.0" }
log = "0.4.17"
[dev-dependencies]