summaryrefslogtreecommitdiffstats
path: root/tokio/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'tokio/Cargo.toml')
-rw-r--r--tokio/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/tokio/Cargo.toml b/tokio/Cargo.toml
index 841f7f4e..c282f704 100644
--- a/tokio/Cargo.toml
+++ b/tokio/Cargo.toml
@@ -96,7 +96,7 @@ pin-project-lite = "0.1.1"
# Everything else is optional...
bytes = { version = "0.6.0", optional = true }
futures-core = { version = "0.3.0", optional = true }
-lazy_static = { version = "1.0.2", optional = true }
+lazy_static = { version = "1.4.0", optional = true }
memchr = { version = "2.2", optional = true }
mio = { version = "0.7.5", optional = true }
num_cpus = { version = "1.8.0", optional = true }