summaryrefslogtreecommitdiffstats
path: root/tokio-net/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'tokio-net/Cargo.toml')
-rw-r--r--tokio-net/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/tokio-net/Cargo.toml b/tokio-net/Cargo.toml
index e5a0d920..00f2e30c 100644
--- a/tokio-net/Cargo.toml
+++ b/tokio-net/Cargo.toml
@@ -23,6 +23,7 @@ categories = ["asynchronous", "network-programming"]
[features]
async-traits = []
process = [
+ "tokio-io/util",
"crossbeam-queue",
"libc",
"mio-named-pipes",