summaryrefslogtreecommitdiffstats
path: root/benches/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'benches/Cargo.toml')
-rw-r--r--benches/Cargo.toml5
1 files changed, 5 insertions, 0 deletions
diff --git a/benches/Cargo.toml b/benches/Cargo.toml
index eb26903b..8c9ad1d3 100644
--- a/benches/Cargo.toml
+++ b/benches/Cargo.toml
@@ -12,3 +12,8 @@ bencher = "0.1.5"
name = "spawn"
path = "spawn.rs"
harness = false
+
+[[bench]]
+name = "mpsc"
+path = "mpsc.rs"
+harness = false