summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 223c991..1094159 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -21,10 +21,12 @@ criterion = "0.3"
[[bench]]
name = "html_parsing"
+path = "benches/html_parsing.rs"
harness = false
[[bench]]
name = "md_parsing"
+path = "benches/md_parsing.rs"
harness = false
[dependencies]