summaryrefslogtreecommitdiffstats
path: root/sqv/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'sqv/Cargo.toml')
-rw-r--r--sqv/Cargo.toml10
1 files changed, 5 insertions, 5 deletions
diff --git a/sqv/Cargo.toml b/sqv/Cargo.toml
index 3db60c76..6776015d 100644
--- a/sqv/Cargo.toml
+++ b/sqv/Cargo.toml
@@ -22,15 +22,15 @@ maintenance = { status = "actively-developed" }
[dependencies]
sequoia-openpgp = { path = "../openpgp", version = "0.20", default-features = false }
-anyhow = "1.0.5"
-chrono = "0.4.10"
-clap = "2.33"
+anyhow = "=1.0.5"
+chrono = "=0.4.10"
+clap = "=2.33.0"
[build-dependencies]
-clap = "2.33"
+clap = "=2.33.0"
[dev-dependencies]
-assert_cli = "0.6"
+assert_cli = "=0.6.0"
[[bin]]
name = "sqv"