summaryrefslogtreecommitdiffstats
path: root/ipfs-api/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'ipfs-api/Cargo.toml')
-rw-r--r--ipfs-api/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/ipfs-api/Cargo.toml b/ipfs-api/Cargo.toml
index f509440..64a7171 100644
--- a/ipfs-api/Cargo.toml
+++ b/ipfs-api/Cargo.toml
@@ -47,4 +47,4 @@ awc = "1.0"
hyper = "0.13"
hyper-tls = "0.4"
tar = "0.4"
-tokio = { version = "0.2", features = ["rt-threaded", "macros"] }
+tokio = { version = "0.2", features = ["rt-threaded", "macros", "time"] }