summaryrefslogtreecommitdiffstats
path: root/termcolor/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'termcolor/Cargo.toml')
-rw-r--r--termcolor/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/termcolor/Cargo.toml b/termcolor/Cargo.toml
index f777ea40..2d253a0a 100644
--- a/termcolor/Cargo.toml
+++ b/termcolor/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "termcolor"
-version = "0.3.0" #:version
+version = "0.3.1" #:version
authors = ["Andrew Gallant <jamslam@gmail.com>"]
description = """
A simple cross platform library for writing colored text to a terminal.
@@ -17,4 +17,4 @@ name = "termcolor"
bench = false
[target.'cfg(windows)'.dependencies]
-wincolor = { version = "0.1.1", path = "../wincolor" }
+wincolor = { version = "0.1.3", path = "../wincolor" }