summaryrefslogtreecommitdiffstats
path: root/ignore/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'ignore/Cargo.toml')
-rw-r--r--ignore/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/ignore/Cargo.toml b/ignore/Cargo.toml
index 520f9cf4..20b150ff 100644
--- a/ignore/Cargo.toml
+++ b/ignore/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "ignore"
-version = "0.1.0" #:version
+version = "0.0.1" #:version
authors = ["Andrew Gallant <jamslam@gmail.com>"]
description = """
A fast library for efficiently matching ignore files such as `.gitignore`
@@ -18,7 +18,7 @@ name = "ignore"
bench = false
[dependencies]
-globset = { version = "0.1.0", path = "../globset" }
+globset = { version = "0.1.1", path = "../globset" }
lazy_static = "0.2"
log = "0.3"
memchr = "0.1"