summaryrefslogtreecommitdiffstats
path: root/melib/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'melib/Cargo.toml')
-rw-r--r--melib/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/melib/Cargo.toml b/melib/Cargo.toml
index 9cc2884d..ce259c8f 100644
--- a/melib/Cargo.toml
+++ b/melib/Cargo.toml
@@ -30,7 +30,7 @@ xdg = "2.1.0"
native-tls = { version ="0.2.3", optional=true }
serde = { version = "1.0.71", features = ["rc", ] }
serde_derive = "1.0.71"
-bincode = "1.2.0"
+bincode = "^1.3.0"
uuid = { version = "0.8.1", features = ["serde", "v4", "v5"] }
unicode-segmentation = { version = "1.2.1", optional = true }