summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index d8785aa..3a61e3d 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -30,3 +30,4 @@ yaml-rust = { version = "^0.3.5", optional = true }
[dev-dependencies]
serde_derive = "^1.0.8"
float-cmp = "0.2.3"
+chrono = { version = "0.4", features = ["serde"] }