summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 47efe52..8281e6b 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -14,5 +14,7 @@ default = ["toml"]
json = ["serde_json"]
[dependencies]
+nom = "^2.1"
+
toml = { version = "0.2.1", optional = true }
serde_json = { version = "0.9", optional = true }