summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index a40bfdb..dbf0d1f 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -20,7 +20,7 @@ resiter = "0.4"
itertools = "0.9"
clap-v3 = "3.0.0-beta.1"
indicatif = "0.15"
-env_logger = "0.7"
+env_logger = "0.8"
regex = "1"
lazy_static = "1.4"
uuid = { version = "0.6", features = ["serde", "v4"] }