summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
authorMatthias Beyer <mail@beyermatthias.de>2021-02-26 10:56:52 +0100
committerMatthias Beyer <matthias.beyer@atos.net>2021-03-01 08:25:46 +0100
commitea54f4309db4a16bc7d19da7c51c614b3e34ccdf (patch)
tree25bedbbce9e78d4925b98e11ad777fde50d7c518 /Cargo.toml
parent6ebc1f4c8d36b6a19205a294553010ee7f3e7f74 (diff)
Implement "release rm" subcommand
Signed-off-by: Matthias Beyer <mail@beyermatthias.de>
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 8a05423..2ca07fe 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -22,6 +22,7 @@ colored = "2"
config = "0.10"
csv = "1.1"
daggy = { version = "0.7", features = [ "serde" ] }
+dialoguer = "0.7"
diesel = { version = "1.4", features = ["postgres", "chrono", "uuid", "serde_json"] }
env_logger = "0.8"
filters = "0.4.0"