summaryrefslogtreecommitdiffstats
path: root/below/config/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'below/config/Cargo.toml')
-rw-r--r--below/config/Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/below/config/Cargo.toml b/below/config/Cargo.toml
index 57ab7c17..2727d3de 100644
--- a/below/config/Cargo.toml
+++ b/below/config/Cargo.toml
@@ -2,7 +2,7 @@
[package]
name = "below-config"
-version = "0.4.0"
+version = "0.4.1"
authors = ["Daniel Xu <dlxu@fb.com>", "Facebook"]
edition = "2021"
description = "Configerations for below"
@@ -11,7 +11,7 @@ license = "Apache-2.0"
[dependencies]
anyhow = "1.0"
-cgroupfs = { version = "0.4.0", path = "../cgroupfs" }
+cgroupfs = { version = "0.4.1", path = "../cgroupfs" }
once_cell = "1.8"
serde = { version = "1.0.126", features = ["derive", "rc"] }
toml = "=0.5.8"