summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGaute Hope <eg@gaute.vetsj.com>2018-02-20 11:03:38 +0100
committerGaute Hope <eg@gaute.vetsj.com>2018-02-20 11:04:22 +0100
commitff5e4252ecf795305893cb04c01c053637a13385 (patch)
tree6275d39300f7fce92c9a611cd60a9a2a8d6592d0 /CMakeLists.txt
parenta9b1b37df744e7c4a5e4f8f38c6ef23ce52fb255 (diff)
Release v0.11.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 9aa4b42..d88f2bc 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -46,7 +46,7 @@ if (CMAKE_BUILD_TYPE STREQUAL "Debug")
)
else ()
# release build - use hard-coded version string
- set ( PROJECT_VERSION "0.11.0" )
+ set ( PROJECT_VERSION "0.11.1" )
endif ()
##