summaryrefslogtreecommitdiffstats
path: root/crates/tests/mqtt_tests/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'crates/tests/mqtt_tests/Cargo.toml')
-rw-r--r--crates/tests/mqtt_tests/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/crates/tests/mqtt_tests/Cargo.toml b/crates/tests/mqtt_tests/Cargo.toml
index 875f276a..4256e70c 100644
--- a/crates/tests/mqtt_tests/Cargo.toml
+++ b/crates/tests/mqtt_tests/Cargo.toml
@@ -13,6 +13,6 @@ fastrand = "1.8"
futures = "0.3"
once_cell = "1.8"
rumqttc = "0.10"
-rumqttd = "0.9"
+rumqttd = "0.11"
rumqttlog = "0.9"
tokio = { version = "1.9", default_features = false, features = [] }