summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 4e82c01f6..a3e0ca04b 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -35,7 +35,7 @@ dirs-next = "2.0.0"
git2 = { version = "0.13.17", default-features = false }
toml = { version = "0.5.8", features = ["preserve_order"] }
rust-ini = "0.16.1"
-serde_json = "1.0.62"
+serde_json = "1.0.63"
rayon = "1.5.0"
log = { version = "0.4.14", features = ["std"] }
# battery is optional (on by default) because the crate doesn't currently build for Termux