summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index fbffa24..4cc43d6 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -21,12 +21,12 @@ criterion = "0.3"
[[bench]]
name = "html_parsing"
-path = "html_parsing.rs"
+path = "benches/html_parsing.rs"
harness = false
[[bench]]
name = "md_parsing"
-path = "md_parsing.rs"
+path = "benches/md_parsing.rs"
harness = false
[dependencies]