summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index ddb10cd..b9126e9 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -17,6 +17,7 @@ serde_yaml = "0.8"
reqwest = { version = "0.10", features = ["gzip", "json"] }
futures = "0.3"
tokio = { version = "0.2", features = ["full"] }
+rayon = "1.3"
lazy_static = "1.4"
minimad = "0.6"