summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
authorSam Tay <samctay@pm.me>2021-06-30 00:01:20 -0400
committerSam Tay <samctay@pm.me>2021-06-30 00:01:20 -0400
commit0e27fbe38f44155096f5c5c1d934d70d6e21eb7e (patch)
treef5f35bf6d6eab0ca6a2b71088ed0a471fcb89acd /Cargo.toml
parent8d8ee4ecf6e15a6dba4084d6865254f967b9115a (diff)
Fix google parser
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index fbffa24..4cc43d6 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -21,12 +21,12 @@ criterion = "0.3"
[[bench]]
name = "html_parsing"
-path = "html_parsing.rs"
+path = "benches/html_parsing.rs"
harness = false
[[bench]]
name = "md_parsing"
-path = "md_parsing.rs"
+path = "benches/md_parsing.rs"
harness = false
[dependencies]