summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
authorSam Tay <samctay@pm.me>2021-06-30 01:08:43 -0400
committerSam Tay <samctay@pm.me>2021-06-30 01:08:43 -0400
commit9770693e180ce3393507b0defd474fc96e123905 (patch)
treeee75517607ba21085ebb007c0d53824f353ac147 /Cargo.toml
parent19a37f3cd160de0c18ad12943ebf2e853f93c37c (diff)
Fix bench configv0.4.5
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 223c991..1094159 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -21,10 +21,12 @@ criterion = "0.3"
[[bench]]
name = "html_parsing"
+path = "benches/html_parsing.rs"
harness = false
[[bench]]
name = "md_parsing"
+path = "benches/md_parsing.rs"
harness = false
[dependencies]