summaryrefslogtreecommitdiffstats
path: root/tool/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'tool/Cargo.toml')
-rw-r--r--tool/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/tool/Cargo.toml b/tool/Cargo.toml
index abc49e74..3e6979b4 100644
--- a/tool/Cargo.toml
+++ b/tool/Cargo.toml
@@ -26,6 +26,7 @@ sequoia-openpgp = { path = "../openpgp", version = "0.11" }
sequoia-core = { path = "../core", version = "0.11" }
sequoia-net = { path = "../net", version = "0.11" }
sequoia-store = { path = "../store", version = "0.11" }
+chrono = "0.4"
clap = "2.32.0"
failure = "0.1.2"
itertools = "0.8"
@@ -33,7 +34,6 @@ prettytable-rs = "0.8.0"
rpassword = "4.0"
tempfile = "3.0.4"
termsize = "0.1"
-time = "0.1.38"
tokio-core = "0.1"
[build-dependencies]