summaryrefslogtreecommitdiffstats
path: root/store/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'store/Cargo.toml')
-rw-r--r--store/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/store/Cargo.toml b/store/Cargo.toml
index d56bf09d..a54a6008 100644
--- a/store/Cargo.toml
+++ b/store/Cargo.toml
@@ -30,9 +30,9 @@ sequoia-openpgp = { path = "../openpgp", version = "0.15" }
sequoia-core = { path = "../core", version = "0.15" }
sequoia-ipc = { path = "../ipc", version = "0.15" }
sequoia-net = { path = "../net", version = "0.15" }
+anyhow = "1"
capnp = "0.10"
capnp-rpc = "0.10"
-failure = "0.1.2"
futures = "0.1.17"
rand = { version = "0.7", default-features = false }
rusqlite = "0.19"