summaryrefslogtreecommitdiffstats
path: root/store/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'store/Cargo.toml')
-rw-r--r--store/Cargo.toml6
1 files changed, 3 insertions, 3 deletions
diff --git a/store/Cargo.toml b/store/Cargo.toml
index 0de9076f..403ba058 100644
--- a/store/Cargo.toml
+++ b/store/Cargo.toml
@@ -25,9 +25,9 @@ default = ["background-services"]
background-services = []
[dependencies]
-sequoia-openpgp = { path = "../openpgp" }
-sequoia-core = { path = "../core" }
-sequoia-net = { path = "../net" }
+sequoia-openpgp = { path = "../openpgp", version = "0.5" }
+sequoia-core = { path = "../core", version = "0.5" }
+sequoia-net = { path = "../net", version = "0.5" }
capnp = "0.9.2"
capnp-rpc = "0.9"
failure = "0.1.2"