summaryrefslogtreecommitdiffstats
path: root/sop/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'sop/Cargo.toml')
-rw-r--r--sop/Cargo.toml6
1 files changed, 3 insertions, 3 deletions
diff --git a/sop/Cargo.toml b/sop/Cargo.toml
index 831d51b4..6f5fa9d7 100644
--- a/sop/Cargo.toml
+++ b/sop/Cargo.toml
@@ -1,11 +1,11 @@
[package]
name = "sequoia-sop"
description = "An implementation of the Stateless OpenPGP Command Line Interface using Sequoia"
-version = "0.19.0"
+version = "0.20.0"
authors = [
"Justus Winter <justus@sequoia-pgp.org>",
]
-documentation = "https://docs.sequoia-pgp.org/0.19.0/sop"
+documentation = "https://docs.sequoia-pgp.org/0.20.0/sop"
homepage = "https://sequoia-pgp.org/"
repository = "https://gitlab.com/sequoia-pgp/sequoia"
readme = "README.md"
@@ -19,7 +19,7 @@ gitlab = { repository = "sequoia-pgp/sequoia" }
maintenance = { status = "actively-developed" }
[dependencies]
-sequoia-openpgp = { path = "../openpgp", version = "0.19", default-features = false }
+sequoia-openpgp = { path = "../openpgp", version = "0.20", default-features = false }
anyhow = "1"
chrono = "0.4"
structopt = { version = "0.3.8", default-features = false }