summaryrefslogtreecommitdiffstats
path: root/sop/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'sop/Cargo.toml')
-rw-r--r--sop/Cargo.toml8
1 files changed, 4 insertions, 4 deletions
diff --git a/sop/Cargo.toml b/sop/Cargo.toml
index 26434378..c1a3ade6 100644
--- a/sop/Cargo.toml
+++ b/sop/Cargo.toml
@@ -20,10 +20,10 @@ maintenance = { status = "actively-developed" }
[dependencies]
sequoia-openpgp = { path = "../openpgp", version = "0.20", default-features = false }
-anyhow = "1.0.5"
-chrono = "0.4.10"
-structopt = { version = "0.3.11", default-features = false }
-thiserror = "1.0.2"
+anyhow = "=1.0.5"
+chrono = "=0.4.10"
+structopt = { version = "=0.3.11", default-features = false }
+thiserror = "=1.0.2"
[[bin]]
name = "sqop"