summaryrefslogtreecommitdiffstats
path: root/ffi/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'ffi/Cargo.toml')
-rw-r--r--ffi/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/ffi/Cargo.toml b/ffi/Cargo.toml
index 115c83bd..9a3a5808 100644
--- a/ffi/Cargo.toml
+++ b/ffi/Cargo.toml
@@ -30,7 +30,7 @@ sequoia-net = { path = "../net", version = "0.20", default-features = false }
anyhow = "1.0.18"
lazy_static = "1.4.0"
libc = "0.2.66"
-memsec = { version = "0.6", default-features = false }
+memsec = { version = ">=0.5", default-features = false }
native-tls = "0.2.0"
tokio = { version = "0.2.19", features = ["rt-core", "io-driver", "io-util", "time"] }