summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml7
1 files changed, 7 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 7d15d7b..2518886 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -15,3 +15,10 @@ log = "0.4"
env_logger = { version = "0.5", default-features = false }
structopt = "0.2.13"
regex = "1.0.6"
+rust_team_data = { path = "rust_team_data" }
+indexmap = "1.0.2"
+
+[workspace]
+members = [
+ "rust_team_data"
+]