summaryrefslogtreecommitdiffstats
path: root/grep-pcre2/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'grep-pcre2/Cargo.toml')
-rw-r--r--grep-pcre2/Cargo.toml6
1 files changed, 3 insertions, 3 deletions
diff --git a/grep-pcre2/Cargo.toml b/grep-pcre2/Cargo.toml
index 93459190..1ec12302 100644
--- a/grep-pcre2/Cargo.toml
+++ b/grep-pcre2/Cargo.toml
@@ -1,6 +1,6 @@
[package]
name = "grep-pcre2"
-version = "0.1.0" #:version
+version = "0.1.1" #:version
authors = ["Andrew Gallant <jamslam@gmail.com>"]
description = """
Use PCRE2 with the 'grep' crate.
@@ -13,5 +13,5 @@ keywords = ["regex", "grep", "pcre", "backreference", "look"]
license = "Unlicense/MIT"
[dependencies]
-grep-matcher = { version = "0.1.0", path = "../grep-matcher" }
-pcre2 = "0.1"
+grep-matcher = { version = "0.1.1", path = "../grep-matcher" }
+pcre2 = "0.1.0"