summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 2 insertions, 2 deletions
diff --git a/Cargo.toml b/Cargo.toml
index b60f7f98..70091582 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -28,8 +28,8 @@ bytecount = "0.1.4"
ctrlc = "2.0"
docopt = "0.6"
env_logger = "0.3"
-grep = { version = "0.1.3", path = "grep" }
-ignore = { version = "0.1.3", path = "ignore" }
+grep = { version = "0.1.4", path = "grep" }
+ignore = { version = "0.1.4", path = "ignore" }
lazy_static = "0.2"
libc = "0.2"
log = "0.3"