summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index a6db2ea..eb89953 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -20,6 +20,7 @@ flexi_logger = "0.11"
prettytable-rs = "0.8"
filters = "0.3"
boolinator = "2"
+itertools = "0.8"
[dependencies.clap]
version = ">=2.33"
@@ -32,4 +33,4 @@ optional = true
[features]
default = ["compare_csv"]
-compare_csv = ["csv"] \ No newline at end of file
+compare_csv = ["csv"]