summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorAmjith Ramanujam <amjith.r@gmail.com>2015-05-24 23:38:39 -0700
committerAmjith Ramanujam <amjith.r@gmail.com>2015-05-24 23:38:39 -0700
commitda31947d3b5a814d07fae77441f76874789ced4c (patch)
tree7a332ec5c9808ebbebefd0db1b295916a8cbd0a1 /setup.py
parent7156d2d5df5922ed729957f98a8ca26adfa83f44 (diff)
Update changelog for 0.17.0 release.
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 2397610b..e151b339 100644
--- a/setup.py
+++ b/setup.py
@@ -25,7 +25,7 @@ setup(
install_requires=[
'click >= 3.2',
'Pygments >= 2.0', # Pygments has to be Capitalcased. WTF?
- 'prompt_toolkit==0.36',
+ 'prompt_toolkit==0.37',
'psycopg2 >= 2.5.4',
'sqlparse == 0.1.14'
],