summaryrefslogtreecommitdiffstats
path: root/server/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'server/Cargo.toml')
-rw-r--r--server/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/server/Cargo.toml b/server/Cargo.toml
index 58984502..6e14e81a 100644
--- a/server/Cargo.toml
+++ b/server/Cargo.toml
@@ -23,3 +23,5 @@ strum_macros = "0.14.0"
jsonwebtoken = "*"
regex = "*"
lazy_static = "*"
+reqwest = "*"
+openssl = { version = "0.10", features = ["vendored"] }