summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml4
1 files changed, 4 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 4995361..5752988 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -18,6 +18,10 @@ error-chain = "0.10"
filters = { version = "0.1.1", optional = true }
+[dev-dependencies]
+env_logger = "0.4"
+log = "0.3"
+
[features]
default = []
with-filters = [ "filters" ]