summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorasergi <al3hex@gmail.com>2012-06-19 13:00:00 +0200
committerasergi <al3hex@gmail.com>2012-06-19 13:00:00 +0200
commit5bdb9af329e03f4ef6c8f2308201ddc44e9065ac (patch)
treea990b67dfc8700d2450e6337adc7d42930fa97f2 /setup.py
parent0c8c91297ef4db46e5117ba697f2bd053e3b7aef (diff)
Strip leading/trailing whitespaces from all files
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 4ac6e2f7..caf25d8a 100755
--- a/setup.py
+++ b/setup.py
@@ -15,7 +15,7 @@ data_files = [
'NEWS',
'screenshot.png']),
('share/doc/glances/doc', glob('doc/*.png')),
- ('share/glances/html', glob('glances/html/*.html')),
+ ('share/glances/html', glob('glances/html/*.html')),
('share/glances/html/css', glob('glances/css/*.css')),
('share/glances/html/img', glob('glances/img/*.png')),
]