summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index d6360fc..f552505 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -23,7 +23,7 @@ ini = ["rust-ini"]
[dependencies]
lazy_static = "1.0"
serde = "1.0.8"
-nom = "4.0.0"
+nom = "5.0.0"
toml = { version = "0.5", optional = true }
serde_json = { version = "1.0.2", optional = true }