summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 0f9fad1..2f38373 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -16,6 +16,7 @@ yaml = ["yaml-rust"]
[dependencies]
nom = "^2.1"
+lazy_static = "0.2"
toml = { version = "0.2.1", optional = true }
serde_json = { version = "0.9", optional = true }