summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index bf51180..8dc8e26 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -35,6 +35,7 @@ csv = "1.1"
daggy = { version = "0.7", features = [ "serde" ] }
dialoguer = "0.8"
diesel = { version = ">=1.4.6", features = ["postgres", "chrono", "uuid", "serde_json"] }
+diesel_migrations = "*"
env_logger = "0.8"
filters = "0.4.0"
futures = "0.3"