summaryrefslogtreecommitdiffstats
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 4ecf43d46..d493f6944 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -42,7 +42,7 @@ gix-max-perf = ["gix-features/zlib-ng", "gix/fast-sha1"]
gix-faster = ["gix-features/zlib-stock", "gix/fast-sha1"]
[dependencies]
-chrono = { version = "0.4.32", default-features = false, features = ["clock", "std", "wasmbind"] }
+chrono = { version = "0.4.33", default-features = false, features = ["clock", "std", "wasmbind"] }
clap = { version = "4.4.18", features = ["derive", "cargo", "unicode"] }
clap_complete = "4.4.9"
dirs-next = "2.0.0"